encendido anómalo piloto tracción

Para todas tus preguntas relacionadas con la mecánica del KJ.
Responder
Jabiertxo
Mensajes: 182
Registrado: 22 Sep 2015 20:39

encendido anómalo piloto tracción

Mensaje por Jabiertxo » 08 Oct 2019 16:56

Hola chavales. Ya estoy de nuevo con una nueva duda: Andando en el monte con mi KJ 2.5 con la reductora integrada, se le enciende en el cuadro como es normal, la luz del PART TIME. Hasta ahí todo correcto. El tema es que, no sé porqué, ahora circulo sin la tracción y ¡sigue encendido el PART TIME!! Pero no os lo perdáis, ahora cuando le meto la tracción, se apaga el pilotito y cuando le quito la tracción se enciende..!! ¿se me habrá ensuciado o metido algo debajo del coche en el cable que indica eso o qué leches puede ser? A ver qué me comentáis...un saludo.

Avatar de Usuario
josewind
Patrocinador
Mensajes: 636
Registrado: 21 Ene 2016 19:32

Re: encendido anómalo piloto tracción

Mensaje por josewind » 08 Oct 2019 19:57

Pero, cambia de tracción? Es decir si vas en PART TIME, 4WDLOCK o lo que sea, funciona el actuador? o se ha quedado bloqueado en un modo... :%
Jeep Cherokee 2.8 CRD Auto. KK. Bloqueo ARB.NeumáticosBF G MT2 245/70/17.Separadores Hofmann de 3 cm.Kit OME Nitro Sport + 1,5 ".Gancho remolque "Aragón".Baca Cruz Safari A-105.

Jabiertxo
Mensajes: 182
Registrado: 22 Sep 2015 20:39

Re: encendido anómalo piloto tracción

Mensaje por Jabiertxo » 08 Oct 2019 21:57

Hola Josewind....!! mecánicamente el jeep va de cine..!!! Es problema del la lucecita indicadora, me explico: Voy sin tracción y llevo el PART TIME encendido; acciono la palanca para engranar el 4X4 y se apaga. Pero sólo con marchas largas. Cuando ya meto las cortas, que van de cine, me indica FULL TIME sin problema, y cuando desconecto se apaga...sólo me ocurre con el PART TIME.

Avatar de Usuario
Smitter
Administrador
Mensajes: 5215
Registrado: 18 Mar 2010 23:37
Ubicación: Tenerife

Re: encendido anómalo piloto tracción

Mensaje por Smitter » 09 Oct 2019 10:02

Es muy posible que sea el sensor de posición de la trnasfer o su cableado.
Aquí se habla: aunque se han perdido las fotos puedes hacerte una idea.
https://jeepliberty.es/foro/viewtopic.php?f=9&t=37
Jamboree 2.5CRD.-Defensa ARB, Winch 9000lbs, espirales OME, amortiguadores Rancho 9000, Doble batería Óptima RT, Estriberas Promyges

jeepkjtenerife@gmail.com

Mi hemeroteca del Jeep KJ

Inazio
Mensajes: 3
Registrado: 06 Jun 2018 10:55

Re: encendido anómalo piloto tracción

Mensaje por Inazio » 11 Oct 2019 06:56

Buenas!!! A mí me ocurrió que no encendía ninguna luz del cuadro cuando usaba la palanca de la transfer.... después de leer todos los "hilos" que correspondían a,este tema, decidí cambiar el sensor... me enviaron uno de Crown... ponerlo y en 2wd- me marca part time.... en 4wd- no me marca nada... y en 4wd low... hay es correcto no se si habría que ajustar algo... o no....🙄

Responder