SE APAGÓ EL MOTOR

Para todas tus preguntas relacionadas con la mecánica del KJ.
Responder
Jabiertxo
Mensajes: 186
Registrado: 22 Sep 2015 20:39

SE APAGÓ EL MOTOR

Mensaje por Jabiertxo » 01 Nov 2019 16:24

Hola chavales. Sé que es dar palos de ciego con lo que os voy a contar, pero en parte, me desahogo y calmo la mala ostia que ahora mismo invade mi cuerpo. Ayer circulando a casa con mi KJ 2.5 de repente empezó a ahogarse el motor en el inicio de una pendiente pequeña lo cual, reduje a 3ra, reduje a 2, luego a 1ra y luego..se silenció. Le daba al arranque después y nada, al final del arranque como un ruido fino..pero nada; gasoil me quedaba una raya o sea, tenía poco pero creo que lo suficiente como para subir una pendiente. ¿Bomba inyectora? ¿bomba de gasoil? Recientemente fueron sustituidos sensor de arbol de levas y sensor de cigueñal...estoy esperando el diagnóstico del mecánico el cual, me va a influenciar su sentencia para, arreglar el coche ó, venderlo ya que, últimamente me tiene bastante descontento, a mi pesar...un saludo desde Navarra.

Avatar de Usuario
Alex
Mensajes: 36
Registrado: 03 Jul 2016 09:05
Ubicación: Huesca

Re: SE APAGÓ EL MOTOR

Mensaje por Alex » 02 Nov 2019 17:05

Buenas, pueden ser varias cosas aunque por los síntomas parece que le falta gasoil, sería lo más normal. En ese caso lo más normal es empezar por lo más básico y ir haciendo pruebas.. Comprobar si funciona la bomba, ir soltando tubos de gasoil y soplarlos, ver cómo está el filtro, limpiar bien la bomba, ver si hay poso en el depósito y limpiarlo...
Yo como mecánico (de maquinaria agrícola) te puedo decir que hay motores más o menos sensibles al diesel "sucio" y el KJ parece bastante sensible a esto, al menos me da esa sensación..
Ve haciendo pruebas y cuéntanos.. a ver si podemos localizar el motivo.
Saludos!
"Gato Negro" 2.8 Limited Auto. 2005
Kit Silver JBA 2.5" con UCA's
Separadores +3cm
BFG AT 245 75 r16
Sin barras estabilizadoras
Sin ABS
Snorkel
Proteccion de bajos completa
Motor Vitaminado

Jabiertxo
Mensajes: 186
Registrado: 22 Sep 2015 20:39

Re: SE APAGÓ EL MOTOR

Mensaje por Jabiertxo » 03 Nov 2019 09:06

Con lo que me digan el lunes os lo cuento Alex...espero no sea nada serio pues si no, me estoy planteando el cambiar de burra muy a mi pesar como dije ya que, siempre he sido jeeper (es el segundo que tengo, antes tuve un XJ) pero..la pasta es la pasta y ya sabes, bocas que alimentar e impuesto revolucionario del gobierno a pagar...estamos..!!

Jabiertxo
Mensajes: 186
Registrado: 22 Sep 2015 20:39

Re: SE APAGÓ EL MOTOR

Mensaje por Jabiertxo » 04 Nov 2019 11:55

Hola chavales. Malas noticias para un lunes. Al final han descubierto porqué se ha apagado el motor de mi jeep. El tema es que, lo más seguro no se encienda más. Correa de distribución rota. Con todo lo que eso conlleva, esperando llamada del mecánico a ver si trae cuenta el arreglar o no tras valorar las averías que ello ha podido ocasionar en los alrededores (válvulas, taques, cilindros...etc). He perdido totalmente la confianza ya en mi KJ lo cuál, será dificil que sea propietario de otro jeep...en fin...ya os iré contando. Deciros que, agradecido por todos los consejos que me habéis brindado en todo el tiempo que me ha durado el espíritu jeeper. Un saludo.

Avatar de Usuario
Smitter
Administrador
Mensajes: 5235
Registrado: 18 Mar 2010 23:37
Ubicación: Tenerife

Re: SE APAGÓ EL MOTOR

Mensaje por Smitter » 04 Nov 2019 15:33

:shock:
El peor final que podía tener.

Lo siento
Jamboree 2.5CRD.-Defensa ARB, Winch 9000lbs, espirales OME, amortiguadores Rancho 9000, Doble batería Óptima RT, Estriberas Promyges

jeepkjtenerife@gmail.com

Mi hemeroteca del Jeep KJ

Avatar de Usuario
saulfortea88
Mensajes: 276
Registrado: 16 Sep 2010 09:07

Re: SE APAGÓ EL MOTOR

Mensaje por saulfortea88 » 06 Nov 2019 14:35

Lo siento.

En nuestro motores, en teoría, los empujadores de las válvula actúan a modo de fusible para esto casos, así los pistones y las bielas quedan "protegidos"...

Por curiosidad, ¿Qué tiempo y kilómetros tenía esa distribución?

Un saludo.

Jabiertxo
Mensajes: 186
Registrado: 22 Sep 2015 20:39

Re: SE APAGÓ EL MOTOR

Mensaje por Jabiertxo » 07 Nov 2019 17:43

Cuando compré el coche me dijeron que lo tenía cambiado a los 156.000 y actualmente tenía 236.000....lo cual, tampoco creo que me haya excedido. Yo creo que el tío que me vendió el jeep que era un forero de aquí un tal tonymelenas (tiene fotos de mi jeep aquí en el foro) ni le cambió y me vendieron la moto y yo, ignorante, he caido en la trampa...me dijo el mecánico que no tenía porqué romperse esa correa...en fin...ya es tarde...un saludo amigos.

Avatar de Usuario
Smitter
Administrador
Mensajes: 5235
Registrado: 18 Mar 2010 23:37
Ubicación: Tenerife

Re: SE APAGÓ EL MOTOR

Mensaje por Smitter » 08 Nov 2019 09:43

Esas cosas, si no es con factura, yo nunca me fio.
Jamboree 2.5CRD.-Defensa ARB, Winch 9000lbs, espirales OME, amortiguadores Rancho 9000, Doble batería Óptima RT, Estriberas Promyges

jeepkjtenerife@gmail.com

Mi hemeroteca del Jeep KJ

Responder