El coche no arranca

Para todas tus preguntas relacionadas con la mecánica del KJ.
Responder
jmcar2
Mensajes: 75
Registrado: 04 Nov 2018 16:03

El coche no arranca

Mensaje por jmcar2 » 31 Jul 2020 16:15

Pues eso, como ya comenté en otro hilo, el coche no arranca. Pensé que pudiera ser la batería pero hoy la he puesto nueva y no hace nada. Cuando doy contacto se enciende cuadro mandos y hace reseteo. Cuando se apaga testigo de calentadores giro la llave hasta punto de ignición y no gira el motor arranque (no hace nada en absoluto), como si no llegase corriente. Clausor, fusibles o relé de ignición? Hay fusible para arranque o relé?

Avatar de Usuario
Alex
Mensajes: 73
Registrado: 03 Jul 2016 09:05
Ubicación: Huesca

Re: El coche no arranca

Mensaje por Alex » 01 Ago 2020 19:35

Me imagino que llevaremos ambas cosas, fusible y relé. Comprueba ambos, y después yo miraría motor de arranque y clausor. Polímetro y paciencia... Ya nos contarás a ver
"Gato Negro" 2.8 Limited Auto. 2005
Kit Silver JBA 2.5" con UCA's
Separadores +3cm
BFG AT 245 75 r16
Sin barras estabilizadoras
Sin ABS
Snorkel
Proteccion de bajos completa
Motor Vitaminado

jmcar2
Mensajes: 75
Registrado: 04 Nov 2018 16:03

Re: El coche no arranca

Mensaje por jmcar2 » 02 Ago 2020 13:46

Pues casi que me decanto por el clausor. He notado que da un salto extraño entre las dos últimas posiciones.
Por otro lado, he comprado el fusible de la caja que va en el vano motor y tiene continuidad.
El relé dónde va ubicado?

Polaco16
Mensajes: 7
Registrado: 30 May 2018 22:09

Re: El coche no arranca

Mensaje por Polaco16 » 02 Ago 2020 14:10

Esos mismos síntomas me han pasado recientemente, y se trataba del sensor de posición del cigüeñal. El código de error quedaba memorizado en la centralita del coche. El caso es que con ese código podía ser sensor del árbol de levas o sensor de cigüeñal, así que los dos cambiamos.
Por si te sirve de algo.

Salu2

Avatar de Usuario
Smitter
Administrador
Mensajes: 5415
Registrado: 18 Mar 2010 23:37
Ubicación: Tenerife

Re: El coche no arranca

Mensaje por Smitter » 04 Ago 2020 21:48

Si no hace intento de arrancar, yo comprobaría el sensor del pedal de embrague antes de estar mirando nada más.

Antes de arrancar por el selector en cortas (4L), no en 4L. Luego pisa embrague o pon punto muerto e intenta arrancar.
Jamboree 2.5CRD.-Defensa ARB, Winch 9000lbs, espirales OME, amortiguadores Rancho 9000, Doble batería Óptima RT, Estriberas Promyges

jeepkjtenerife@gmail.com

Mi hemeroteca del Jeep KJ

jmcar2
Mensajes: 75
Registrado: 04 Nov 2018 16:03

Re: El coche no arranca

Mensaje por jmcar2 » 08 Ago 2020 16:33

Ya está en el taller. Necesito el coche y yo no sabía por dónde tirar. La verdad es que pensé en el sensor del embrague pero no tenía ni idea de cómo comprobarlo y cuando vi la respuesta de Smitter ya era tarde.
En cuanto me digan dónde está el problema lo cuelgo por aquí y así aprendemos todos.

Responder